problema messaggi non letti

Avete qualche consiglio o proposta da dare per migliorare Neesk? Collabora con noi

Moderatori: David, forons

Rispondi
Avatar utente
strummerx
Esperto
Esperto
Messaggi: 759
Iscritto il: 06 apr 2007, 11:20
Località: brescia
Contatta:

problema messaggi non letti

Messaggio da strummerx » 24 mag 2007, 22:32

mi è capitato qualche volta(e anche pochi secondi fa)che passando da una pagina all altra di questo forum mi vengono cancellati i messaggi non letti,cioè scompaiono i simboli rossi vicino ai topic non letti e nella sezione messaggi non letti mi dice 0 anche se pochi secondi prima ce n'erano molti di piu!

è capitato anche a qualcun altro???
o è solo un mio problema???
fenomeni si nasce,miti si diventa!!!
http://www.myspace.com/galvanica


Avatar utente
wawo
Maestro
Maestro
Messaggi: 1212
Iscritto il: 07 apr 2006, 23:12
Località: Matera

Messaggio da wawo » 25 mag 2007, 09:39

Si si, è capitato anche a me.........e lo segnalai tempo fa, ma il problema sussiste.

Avatar utente
David
Amministratore
Amministratore
Messaggi: 5941
Iscritto il: 07 apr 2006, 22:11
Località: Villafrati (Pa)

Messaggio da David » 25 mag 2007, 13:05

E' un bug di questa versione, nella nuova versione si sistemerà tutto :ciauz:

Avatar utente
strummerx
Esperto
Esperto
Messaggi: 759
Iscritto il: 06 apr 2007, 11:20
Località: brescia
Contatta:

Messaggio da strummerx » 25 mag 2007, 15:44

e quando verra messa la nuova versione?
fenomeni si nasce,miti si diventa!!!
http://www.myspace.com/galvanica

Avatar utente
Enriquez
Maestro
Maestro
Messaggi: 2290
Iscritto il: 28 giu 2006, 03:05
Località: L'Aquila

Re: problema messaggi non letti

Messaggio da Enriquez » 25 mag 2007, 16:12

strummerx ha scritto:mi è capitato qualche volta(e anche pochi secondi fa)che passando da una pagina all altra di questo forum mi vengono cancellati i messaggi non letti,cioè scompaiono i simboli rossi vicino ai topic non letti e nella sezione messaggi non letti mi dice 0 anche se pochi secondi prima ce n'erano molti di piu!

è capitato anche a qualcun altro???
o è solo un mio problema???
Se la memoria non mi inganna, non mi è mai capitato.
Un problema frequente per me invece, è che nel momento in cui rispondo al primo messaggio, spesso mi si chiude improvvisamente Mozilla. :dubbioso: :ciauz:


Avatar utente
strummerx
Esperto
Esperto
Messaggi: 759
Iscritto il: 06 apr 2007, 11:20
Località: brescia
Contatta:

Messaggio da strummerx » 25 mag 2007, 16:16

uso emule e non mi è mai successo...
fenomeni si nasce,miti si diventa!!!
http://www.myspace.com/galvanica

Avatar utente
olong83
Esperto
Esperto
Messaggi: 568
Iscritto il: 06 giu 2006, 13:02
Località: Rovereto (TN)

Messaggio da olong83 » 25 mag 2007, 17:26

Piccolo consiglio per ovviare... aprite i vari TOPIC in altre finestre/Schede, in modo tale che la prima pagina sia l'indice del forum o la lista dei messaggi che dovete leggere (dipende da come siete comodi).

byez
Il successo non mi ha montato la testa, sono sempre quel semplice ragazzo di BETLEMME che tutti conoscono...

Avatar utente
David
Amministratore
Amministratore
Messaggi: 5941
Iscritto il: 07 apr 2006, 22:11
Località: Villafrati (Pa)

Messaggio da David » 26 mag 2007, 12:32

strummerx ha scritto:e quando verra messa la nuova versione?
Appena sarà ultimata la versione stabile e le Mod aggiuntive, penso che ci vorrà del tempo :ciauz:


Rispondi
  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite